Article delegate-en/2226 of [1-5169] on the server localhost:119
  upper oldest olders older1 this newer1 newers latest
search
[Top/Up] [oldest] - [Older+chunk] - [Newer+chunk] - [newest + Check]
[Reference:<_A2225@delegate-en.ML_>]
Newsgroups: mail-lists.delegate-en

[DeleGate-En] Re: RE : [DeleGate-En:2223] RE : [DeleGate-En] RE : [DeleGate-En] stupid and newbie question
01 May 2003 07:12:52 GMT feedback@delegate.org (Yutaka Sato)


On 04/30/03(16:09) you "RAAD, Umar" <pvmeabdyi-jfbrsz4xevxr.ml@ml.delegate.org> wrote
in <_A2225@delegate-en.ML_>
 |The PC on which I'm working now is quiet complicated but I had the same result on a clean W2000 install (No VPN or special soft)
 |
 |On this PC (the one I'm working on now) there is no firewall soft and the VPN that is configured (standard W2000 VPN) is not active. This should have no influence.
 |
 |I also tested the same on a clean NT4 SP6 install with the same result.

If the problem occurs on really clean installation of some kind of
Windows machine, it is strange that the problem has been reported rarely...
Anyway, I need some more information about how the DeleGate works.  Could
you show me it by running your DeleGate with debug option like
dg.exe -f -W4 -P8080 ADMIN=xxx ... ?

Cheers,
Yutaka
--
  @ @ Yutaka Sato <y.sato@delegate.org> http://www.delegate.org/y.sato/
 ( - ) National Institute of Advanced Industrial Science and Technology (AIST)
_<   >_ 1-1-4 Umezono, Tsukuba, Ibaraki, 305-8568 Japan
Do the more with the less -- B. Fuller

  admin search upper oldest olders older1 this newer1 newers latest
[Top/Up] [oldest] - [Older+chunk] - [Newer+chunk] - [newest + Check]
@_@V